Pellet Lava

Dziwny osad na roślinach

Moderator: ModTeam

malyszum
Nowicjusz
Posty: 24
Rejestracja: 2013-03-13, 15:28
Pojemność akwarium: 15
Imię: Kuba
Lokalizacja: Kraków

Dziwny osad na roślinach

Post autor: malyszum » 2013-04-12, 10:36

Witajcie, na roślinkach pojawia mi się taki dziwny osad macie może pojęcie co to jest?, nowe wypuszcza ładnie zaś po jakimś czasie pokrywa je taki osad, to coś z podłoża czy roślinki są jakieś niedopieszczone? czy może glony, miełem niedawno atak glonów więc może coś zostało, ale wydaje mi się że się ich pozbyłem.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Suja
Rekin forum
Posty: 1881
Rejestracja: 2008-06-18, 23:17
Pojemność akwarium: 0
Imię: Kuba
Nazwisko: Ptasie xD
Lokalizacja: Grójec
Kontakt:

Re: Dziwny osad na roślinach

Post autor: Suja » 2013-04-12, 10:41

Tak glon wygląda na krasnorosty ;]
"Kiedy mam rację to mam rację, a jeśli się mylę mogłem mieć rację. Więc mam rację bo mogłem się mylić, wiesz."

63L z roślinami

malyszum
Nowicjusz
Posty: 24
Rejestracja: 2013-03-13, 15:28
Pojemność akwarium: 15
Imię: Kuba
Lokalizacja: Kraków

Re: Dziwny osad na roślinach

Post autor: malyszum » 2013-04-12, 10:48

A jak z tym walczyć, bo jestem po nitkowcach i mam dość :)

Oriana
Forumowicz
Posty: 76
Rejestracja: 2013-04-08, 15:47
Pojemność akwarium: 120
Imię: Joanna
Lokalizacja: Bruksela
Kontakt:

Re: Dziwny osad na roślinach

Post autor: Oriana » 2013-04-12, 12:38

To algi, po prostu za dużo naświetlasz akwa. Przestań tyle naświetlać to zniknie sam. Też je miałam. Te mniej zaatakowane znikł sam, a te co były bardzo porośnięte, musiałam wyrzucić, bo nie chciałam preparatów używać, a odczyścić się nie dało.

malyszum
Nowicjusz
Posty: 24
Rejestracja: 2013-03-13, 15:28
Pojemność akwarium: 15
Imię: Kuba
Lokalizacja: Kraków

Re: Dziwny osad na roślinach

Post autor: malyszum » 2013-04-12, 13:16

myślę że to nie problem świecenia świecę 5-6h

Oriana
Forumowicz
Posty: 76
Rejestracja: 2013-04-08, 15:47
Pojemność akwarium: 120
Imię: Joanna
Lokalizacja: Bruksela
Kontakt:

Re: Dziwny osad na roślinach

Post autor: Oriana » 2013-04-12, 15:52

To może masz za mocną świetlówkę? Ja miałam takie same kiedy zbyt długo oświetlałam. Może akwa stoi zbyt blisko okna i i tak docierają promienie słoneczne?

Suja
Rekin forum
Posty: 1881
Rejestracja: 2008-06-18, 23:17
Pojemność akwarium: 0
Imię: Kuba
Nazwisko: Ptasie xD
Lokalizacja: Grójec
Kontakt:

Re: Dziwny osad na roślinach

Post autor: Suja » 2013-04-12, 16:18

Jakie algi przecież to akwarium słodkowodne -.- ....
Światło nie ma nic do rzeczy.
"Kiedy mam rację to mam rację, a jeśli się mylę mogłem mieć rację. Więc mam rację bo mogłem się mylić, wiesz."

63L z roślinami

Oriana
Forumowicz
Posty: 76
Rejestracja: 2013-04-08, 15:47
Pojemność akwarium: 120
Imię: Joanna
Lokalizacja: Bruksela
Kontakt:

Re: Dziwny osad na roślinach

Post autor: Oriana » 2013-04-12, 16:35

Nie wiem. Miałam takie coś, to akwarysta polecił mi żebym mniej naświetlała. Jak na którejś było mało tego, to powoli znikały, a te mocno "zalane" musiałam wyrzucić. Wciąż mam kilka malutkich roślinek które mają to, ale jak mniej naświetlam, więcej się nie robi. Co do krasnali zlikwidować je można zwiększając CO2, albo kup Easy Carbo - CO2 w płynie

malyszum
Nowicjusz
Posty: 24
Rejestracja: 2013-03-13, 15:28
Pojemność akwarium: 15
Imię: Kuba
Lokalizacja: Kraków

Re: Dziwny osad na roślinach

Post autor: malyszum » 2013-04-12, 18:34

To nie jest problem światła, świece 5-6h, światła mam 0.7W/l akwa stoi po drugiej stronie pokoju co okno, więc to coś w zbiorniku, wyjściem na ten moment wydaje mi się poprostu porobić testy i zobaczyć czego brakuje a czego jest za dużo, dodaje mikro i makro i mam bimbrownie może tu gdzieś jest problem.

Oriana
Forumowicz
Posty: 76
Rejestracja: 2013-04-08, 15:47
Pojemność akwarium: 120
Imię: Joanna
Lokalizacja: Bruksela
Kontakt:

Re: Dziwny osad na roślinach

Post autor: Oriana » 2013-04-12, 18:41

Podaj więcej CO2, słyszałam że to pomaga

snoppy88
Forumowicz
Posty: 100
Rejestracja: 2009-05-10, 16:54
Pojemność akwarium: 264
Imię: Ania
Lokalizacja: Ostrołeka

Re: Dziwny osad na roślinach

Post autor: snoppy88 » 2013-04-12, 19:24

Mam to samo badziewie w akwa, w moim przypadku pomogło zwiększenie światła, ale Ty masz więcej ode mnie więc nie wiem:/ z tym że u mnie na starych listkach gdzie nie gdzie jeszcze to jest a nowe są czyściutkie.

Awatar użytkownika
kachnanachna
Zainteresowany
Posty: 50
Rejestracja: 2013-03-03, 12:07
Pojemność akwarium: 240
Imię: Kasia
Lokalizacja: Gdynia

Re: Dziwny osad na roślinach

Post autor: kachnanachna » 2013-04-12, 19:42

Halo halo ja mam identyczny problem...! Przy tym mam problem z okrzemkami (chyba)... Już czytam i czytam o tych glonach i przerażona jestem :(

ODPOWIEDZ